Composer detected issues in your platform: Your Composer dependencies require a PHP version ">= 7.2.0". You are running 7.0.33-34+0~20201018.42+debian9~1.gbp80c9be. Your Composer dependencies require the following PHP extensions to be installed: bcmath